<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/cdn-cgi/apps/head/rjWTb-szLYGXygp1csKRc_yEqzc.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://freedom.fr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://freedom.fr/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>APAVOU : l&rsquo;Immobilière de la Réunion liquidée &#8211; Free Dom</title>
            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Dom &raquo; Flux" href="http://freedom.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Dom &raquo; Flux des commentaires" href="http://freedom.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Dom &raquo; APAVOU : l&rsquo;Immobilière de la Réunion liquidée Flux des commentaires" href="http://freedom.fr/apavou-limmobiliere-delareunion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedom.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://freedom.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nicemultiselect_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/nicemultiselect/jquery-nicemultiselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='radio_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/radio/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/skin/blue.monday/css/jplayer.blue.monday.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7COswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://freedom.fr/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://freedom.fr/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://freedom.fr/wp-content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/freedom.fr","loadingmessage":"Identification en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/js/ajax-login-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"0959c8e1a8","word_limit":"Word limit reached"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Merci d\u2019en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, pour des raisons de s\u00e9curit\u00e9 ce type de fichier n\u2019est pas autoris\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Merci d\u2019en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Merci d\u2019en envoyer un autre.","default_error":"Une erreur est survenue lors de l\u2019envoi. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous pouvez seulement envoyer 1 fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de mettre ce fichier en ligne \u00e0 l\u2019aide de l\u2019%1$soutil du navigateur%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Fermer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab %s \u00bb n\u2019a pas pu \u00eatre mis en ligne."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"0959c8e1a8","ajaxurl":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php?nonce=1cd5c182c4","flash_swf_url":"http:\/\/freedom.fr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/upload.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/nicemultiselect/jquery-nicemultiselect.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/howler.js/src/howler.core.js'></script>
<script type='text/javascript' src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type='text/javascript' src="https://aka-cdn.adtech.de/dac/1724.1/w1219742.js"></script>
<link rel='https://api.w.org/' href='http://freedom.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedom.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedom.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://freedom.fr/apavou-limmobiliere-delareunion/" />
<link rel='shortlink' href='http://freedom.fr/?p=80354' />
<link rel="alternate" type="application/json+oembed" href="http://freedom.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreedom.fr%2Fapavou-limmobiliere-delareunion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://freedom.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreedom.fr%2Fapavou-limmobiliere-delareunion%2F&#038;format=xml" />
<meta property="og:image" content="http://freedom.fr/wp-content/uploads/2017/08/apavou.jpg"/>
<meta property="og:image:secure_url" content="http://freedom.fr/wp-content/uploads/2017/08/apavou.jpg" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        
    /* footer logo width */
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:Cabin,sans-serif;}h1,h2,h3,h4,h5,h6, #cboxCurrent,#toggle-menu span,#wi-mainnav,.no-menu,.slide .slide-caption,.title-label span, .gallery-caption,.wp-caption-text, .big-meta,.blog-slider .flex-direction-nav a,.grid-meta,.list-meta,.masonry-meta,.more-link span.post-more,.pagination-inner,.post-big .more-link,.readmore,.slider-more, .post-share, .single-cats,.single-date, .page-links-container, .single-tags, .authorbox-nav,.post-navigation .meta-nav,.same-author-posts .viewall, .post-navigation .post-title, .review-criterion,.review-score, .comment .reply a,.comment-metadata a, .commentlist .fn, .comment-notes,.logged-in-as, #respond p .required,#respond p label, #respond #submit, .widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul,.widget_recent_entries ul, a.rsswidget, .widget_rss>ul>li>cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, #backtotop span,#footernav,.view-count,.wpcf7 .wpcf7-submit,.wpcf7 p,div.wpcf7-response-output, button,input[type=button],input[type=reset],input[type=submit], .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce span.onsale, .woocommerce ul.products li.product .onsale, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce a.added_to_cart, .woocommerce nav.woocommerce-pagination ul, .woocommerce div.product p.price, .woocommerce div.product span.price, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce table.shop_table th, .woocommerce table.shop_table td.product-name a{font-family:Oswald,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        
    /* link hover color */
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
        
        
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45946729-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    
</head>

<body class="post-template-default single single-post postid-80354 single-format-standard do-etfw enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">

    <!-- ADTECH INTERSTITIEL -->
    <div id="6316969"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316969|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316969|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
    <!-- FIN ADTECH INTERSTITIEL -->
<div id="mo_pub_habillage">			<div class="textwidget"><p><!-- ADTECH HABILLAGE --></p>
<div id="6316967"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316967|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316967|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
<p><!-- FIN ADTECH HABILLAGE --></p>
</div>
		</div>
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-73909" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.freedom.fr/"><i class="fa fa-home"></i><span>Accueil</span></a></li>
<li id="menu-item-73912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://freedom.fr/category/actualites/"><span>Actualités</span></a>
<ul  class="sub-menu">
	<li id="menu-item-73915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://freedom.fr/category/actualites/infos-reunion/"><span>Réunion</span></a></li>
	<li id="menu-item-73914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actualite-nationale/"><span>Nationale</span></a></li>
	<li id="menu-item-73913" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actualite-internationale/"><span>Internationale</span></a></li>
	<li id="menu-item-76279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/autresdom/"><span>Autres DOM</span></a></li>
	<li id="menu-item-78076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/tom/"><span>TOM</span></a></li>
	<li id="menu-item-73918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actualites/politique/"><span>Politique</span></a></li>
	<li id="menu-item-73923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/videos/"><span>Vidéos</span></a></li>
	<li id="menu-item-73920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/sports/"><span>Sports</span></a></li>
	<li id="menu-item-73922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/zot-quartier/"><span>Zot Quartier</span></a></li>
</ul>
</li>
<li id="menu-item-75321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://freedom.fr/category/divertissements/"><span>Divertissements</span></a>
<ul  class="sub-menu">
	<li id="menu-item-74732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/divertissements/insolite/"><span>Insolite</span></a></li>
	<li id="menu-item-78072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/high-tech/"><span>High-tech</span></a></li>
	<li id="menu-item-77250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/divertissements/people/"><span>People</span></a></li>
	<li id="menu-item-75322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/divertissements/humour/"><span>Humour</span></a></li>
</ul>
</li>
<li id="menu-item-73924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Les annonces</span></a>
<ul  class="sub-menu">
	<li id="menu-item-73939" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/poster-une-annonce/"><span>Ecrire une annonce</span></a></li>
	<li id="menu-item-73934" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/rechercher-une-annonce/"><span>Rechercher une annonce</span></a></li>
	<li id="menu-item-36059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/trouves/"><span>Trouvés</span></a></li>
	<li id="menu-item-55738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/perdus/"><span>Perdus</span></a></li>
	<li id="menu-item-55739" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/emploi/"><span>Emploi</span></a></li>
	<li id="menu-item-55740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/immobilier/"><span>Immobilier</span></a></li>
	<li id="menu-item-55742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/maison-2/"><span>Maison</span></a></li>
	<li id="menu-item-55741" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/loisirs/"><span>Loisirs</span></a></li>
	<li id="menu-item-55743" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/multimedia/"><span>Multimédia</span></a></li>
	<li id="menu-item-55744" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/vehicules/"><span>Véhicules</span></a></li>
</ul>
</li>
<li id="menu-item-73925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Votre radio</span></a>
<ul  class="sub-menu">
	<li id="menu-item-73937" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/free-dom-1/"><span>Ecoutez Free Dom</span></a></li>
	<li id="menu-item-73938" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/free-dom-2/"><span>Ecoutez Free Dom 2</span></a></li>
	<li id="menu-item-57341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://freedom.fr/podcast/"><span>Podcast</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-73936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/podcast/barometre/"><span>Baromètre</span></a></li>
		<li id="menu-item-73935" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/podcast/journal/"><span>Journal</span></a></li>
	</ul>
</li>
	<li id="menu-item-73911" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actu-radio/"><span>Actu Radio</span></a></li>
	<li id="menu-item-73916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/histoire-de-freedom/"><span>Histoire de Free Dom</span></a></li>
	<li id="menu-item-73917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/on-parle-de-freedom/"><span>On parle de Freedom</span></a></li>
	<li id="menu-item-73919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/retrospective-30-ans-tele-free-dom/"><span>Rétrospective 30 ans Télé Free Dom</span></a></li>
	<li id="menu-item-73921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/tele-freedom-souvenez-vous/"><span>Télé Freedom souvenez vous</span></a></li>
</ul>
</li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/contact/"><span>Contact</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                <!--CHS: ajout du login-->
                                <form id="login" action="login" method="post">
	<h1>Identifiez-vous</h1>
	<p class="status"></p>
	<label for="username">Identifiant</label>
	<input id="username" type="text" name="username">
	<label for="password">Mot de passe</label>
	<input id="password" type="password" name="password">
	<div class="row">
		<div class="col-md-6">
		<a class="lost" href="http://freedom.fr/wp-login.php?action=lostpassword">Mot de passe oubli&eacute;?</a>
		<br/>
		<a class="lost rougeFB0000" href="http://freedom.fr/creer-un-compte/"><b>Cr&eacute;er un compte.</b></a>
		</div>
		<div class="col-md-6">
		<input class="submit_button" type="submit" value="Se connecter" name="submit">
		</div>
	</div>
	<a class="close" href=""><i class="fa fa-times" aria-hidden="true"></i></a>
	<input type="hidden" id="security" name="security" value="c93af3122b" /><input type="hidden" name="_wp_http_referer" value="/apavou-limmobiliere-delareunion/" /></form>                                                                    <li><a class="login_button" id="show_login" href=""><i class="fa fa-user"></i></a></li>
                                                                <!---->
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/974radiofreedom/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/974radiofreedom?lang=fr" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC9BiNtgR44q9rmE1ybLXkiA" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://freedom.fr">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://freedom.fr/" rel="home">
                                
                                    <img src="http://freedom.fr/wp-content/uploads/2017/07/logo_freedom_mag2.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">L&#039;actualité de la Réunion en direct</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>

                <!--Bouton radio, badge appli-->
                <div class="row row_radio">
                    <div class="col-xs-12">
                    <a href="http://freedom.fr/free-dom-1/" id="btn_freedom_1" target="_blank"><span>Free Dom 1</span>
                    <a href="http://freedom.fr/free-dom-2/" id="btn_freedom_2" target="_blank"><span>Free Dom 2</span>
                    <a href="https://itunes.apple.com/fr/app/free-dom-officiel/id1191405033?mt=8"><img alt='Disponible sur Apple Store' src='http://freedom.fr/wp-content/uploads/2017/05/badgeApple84x25.png'/></a>
                    <a href='https://play.google.com/store/apps/details?id=fr.freedom.appfreedomofficiel&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='http://freedom.fr/wp-content/uploads/2017/05/badgeGoogle96x25.png'/></a>
                    </div>
                </div>

                <div class="clearfix"></div>

                <!--Banniere ADTECH-->
                <div id="banniereTop">
                                    <!-- ADTECH BANNIERE -->
                    <div id="6316984"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316984|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316984|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
                    <!-- FIN ADTECH BANNIERE -->
                
                </div>

                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">


<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">

            <!--on n'affiche pas les commentaires sur les annonces mais sur toutes les autres cat-->
            
            <figure class="post-thumbnail">
            <img width="1000" height="565" src="http://freedom.fr/wp-content/uploads/2017/08/apavou.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://freedom.fr/wp-content/uploads/2017/08/apavou.jpg 1000w, http://freedom.fr/wp-content/uploads/2017/08/apavou-300x170.jpg 300w, http://freedom.fr/wp-content/uploads/2017/08/apavou-768x434.jpg 768w, http://freedom.fr/wp-content/uploads/2017/08/apavou-480x271.jpg 480w, http://freedom.fr/wp-content/uploads/2017/08/apavou-885x500.jpg 885w" sizes="(max-width: 1000px) 100vw, 1000px" />    </figure><!-- .post-thumbnail -->


                        
            <header class="post-header">
            
                <h1 class="post-title single-title">APAVOU : l&rsquo;Immobilière de la Réunion liquidée</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-08-10T07:45:15+00:00">Publié le 10 août 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        dans <a href="http://freedom.fr/category/actualites/" rel="category tag">Actualités</a><span class="sep">/</span><a href="http://freedom.fr/category/actualites/infos-reunion/" rel="category tag">Infos Réunion</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <!--<div class="entry-content">-->

                        <!--On gere ici l'affichage des contenus des singles suivant la categories-->                        
                                                        <div class="entry-content">
                            <p>Rien ne va plus pour le groupe APAVOU car hier, la société qui gère l&rsquo;ensemble du parc locatif a été placée en liquidation judiciaire. Il ne reste que deux semaines au groupe pour trouver une solution pour continuer à fonctionner, avec de potentiels repreneurs dont APAVOU lui même. Le Parc de location reste viable, avec 2500 logements, avec des aménagements possibles pour faire des économies : supprimer les conciergeries par exemple.</p>
<p>La soixantaine de salariés se dit inquiète pour son avenir. Le tribunal a pris cette décision de liquider l&rsquo;Immobilière de la Réunion au regard de sa dette colossale aux organismes sociaux : 7 millions d&rsquo;euros. 18 mois de « sursis » leur avait été exceptionnellement accordé, mais la dette n&rsquo;avait pas été remboursée. Prochaine étape pour APAVOU, le passage devant le tribunal de commerce le 11 octobre prochain pour les autres sociétés de la Holding, dont le passif frôle les 120 millions d&rsquo;euros.</p>
<p>&nbsp;</p>
                            
                                            <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffreedom.fr%2Fapavou-limmobiliere-delareunion%2F&p[images][0]=http://freedom.fr/wp-content/uploads/2017/08/apavou.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ffreedom.fr%2Fapavou-limmobiliere-delareunion%2F&amp;text=APAVOU+%3A+l%26rsquo%3BImmobili%C3%A8re+de+la+R%C3%A9union+liquid%C3%A9e" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Ffreedom.fr%2Fapavou-limmobiliere-delareunion%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            
            <!--on n'affiche pas le post navigation sur les annonces mais sur toutes les autres cat-->
                        
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://freedom.fr/author/cersei/" rel="author">
                            <img alt='' src="https://0.gravatar.com/avatar/cb55d3dcc3dcd94bf4df9ba7c6a8b06d?s=120&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cb55d3dcc3dcd94bf4df9ba7c6a8b06d?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120'/>                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">cersei</a></li>
                                <li><a data-href="#same-author">Derniers articles</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://freedom.fr/restaurant-bambou-incendiea-letang-sale-les-bains/">Le restaurant le « Bambou » incendié à l&rsquo;Etang Salé</a>
                                        </li>
                                                                                <li>
                                            <a href="http://freedom.fr/leglise-en-deuil-avec-le-deces-de-vital-payet/">L&rsquo;église en deuil avec le décès de Vital Payet</a>
                                        </li>
                                                                                <li>
                                            <a href="http://freedom.fr/rentree-decalee-les-avirons-solidaires/">Rentrée décalée : les Avirons solidaires</a>
                                        </li>
                                                                                <li>
                                            <a href="http://freedom.fr/apavou-limmobiliere-delareunion/">APAVOU : l&rsquo;Immobilière de la Réunion liquidée</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://freedom.fr/author/cersei/" rel="author" class="viewall">
                                        <span>Tous voir</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

                        
            <!--on n'affiche pas les commentaires sur les annonces mais sur toutes les autres cat-->
            
                
                


<div id="comments" class="comments-area">



	


	
		<h2 class="comments-title"><span>

			2 Commentaires
		</span></h2>



		<ol class="commentlist">

					<li id="comment-40722" class="comment even thread-even depth-1">
			<article id="div-comment-40722" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src="https://2.gravatar.com/avatar/b3a9d56ffe745c0f7eb618fa82b456b2?s=60&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/b3a9d56ffe745c0f7eb618fa82b456b2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/>						<b class="fn">Cédric</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://freedom.fr/apavou-limmobiliere-delareunion/#comment-40722">
							<time datetime="2017-08-10T10:13:49+00:00">
								10 août 2017 à 10 h 13 min							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pour les locataires, comment cela se passe-t-il ? A qui doit-on payer le loyer ? J&rsquo;imagine que la caution laissée à Apavou est perdue ?? Comment faire pour récupérer cette caution ? Est-ce qu&rsquo;on peut la récupérer sur le loyer à payer ? Merci par avance pour vos réponses.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://freedom.fr/apavou-limmobiliere-delareunion/?replytocom=40722#respond' onclick='return addComment.moveForm( "div-comment-40722", "40722", "respond", "80354" )' aria-label='Répondre à Cédric'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-40747" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-40747" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src="https://0.gravatar.com/avatar/04bd183114d388d3c89a3b4095e82e8a?s=60&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/04bd183114d388d3c89a3b4095e82e8a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/>						<b class="fn">zigoto974</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://freedom.fr/apavou-limmobiliere-delareunion/#comment-40747">
							<time datetime="2017-08-10T16:52:56+00:00">
								10 août 2017 à 16 h 52 min							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>APAVOU APANOU!!<br />
en attendant ces apavous sont tranquilles!<br />
quid hotel a maurice etc</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://freedom.fr/apavou-limmobiliere-delareunion/?replytocom=40747#respond' onclick='return addComment.moveForm( "div-comment-40747", "40747", "respond", "80354" )' aria-label='Répondre à zigoto974'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->

		</ol><!-- .commentlist -->



		


		


		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apavou-limmobiliere-delareunion/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://freedom.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ecrire ici un commentaire..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nom *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='80354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="2c55496c5e">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	


</div><!-- #comments .comments-area -->
                
             
            
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="text-7" class="widget widget_text">			<div class="textwidget"><div id="6316948"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316948|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316948|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
</div>
		</aside><aside id="facebook-4" class="widget widget_facebook"><div class="fb-container"><fb:like-box href="https://www.facebook.com/974radiofreedom/" width="265" show_faces="true" colorscheme="light" border_color="#000" stream="true" header="true"></fb:like-box></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="6316955"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316955|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316955|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
</div>
		</aside><aside id="do-etfw-3" class="widget widget-do-etfw">					<h3 class="widget-title"><span>Twitter</span></h3>		
		<a class="twitter-timeline" data-width="350" data-height="300" data-tweet-limit="1" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/974radiofreedom">Tweets by @974radiofreedom</a>
</aside><aside id="facebook-6" class="widget widget_facebook"><div class="fb-container"><fb:like-box href="https://www.facebook.com/974radiofreedom2/" width="265" show_faces="true" colorscheme="light" border_color="#000" stream="false" header="true"></fb:like-box></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">anti LPA</span> dans <a href="http://freedom.fr/rentree-decalee-les-avirons-solidaires/#comment-40748">Rentrée décalée : les Avirons solidaires</a></li><li class="recentcomments"><span class="comment-author-link">zigoto974</span> dans <a href="http://freedom.fr/apavou-limmobiliere-delareunion/#comment-40747">APAVOU : l&rsquo;Immobilière de la Réunion liquidée</a></li><li class="recentcomments"><span class="comment-author-link">gégé</span> dans <a href="http://freedom.fr/il-se-fait-chasser-dauchan-st-pierre/#comment-40746">Il se fait « chasser » d&rsquo;Auchan St Pierre</a></li><li class="recentcomments"><span class="comment-author-link">noé 97418</span> dans <a href="http://freedom.fr/il-se-fait-chasser-dauchan-st-pierre/#comment-40744">Il se fait « chasser » d&rsquo;Auchan St Pierre</a></li><li class="recentcomments"><span class="comment-author-link">Pat</span> dans <a href="http://freedom.fr/il-se-fait-chasser-dauchan-st-pierre/#comment-40742">Il se fait « chasser » d&rsquo;Auchan St Pierre</a></li><li class="recentcomments"><span class="comment-author-link">gigantg</span> dans <a href="http://freedom.fr/il-se-fait-chasser-dauchan-st-pierre/#comment-40741">Il se fait « chasser » d&rsquo;Auchan St Pierre</a></li><li class="recentcomments"><span class="comment-author-link">tanian</span> dans <a href="http://freedom.fr/elle-compare-les-listes-scolaires-reunionmetropole/#comment-40739">Elle compare les listes scolaires Réunion/Métropole</a></li><li class="recentcomments"><span class="comment-author-link">ivaha</span> dans <a href="http://freedom.fr/pas-dalcool-ti-picnic-a-saint-andre/#comment-40738">Pas d’alcool à Ti’ PICNIC Orange-Exo FM à Saint-André</a></li><li class="recentcomments"><span class="comment-author-link">georges</span> dans <a href="http://freedom.fr/contrats-aides-manifestation-des-maires-chez-le-prefet/#comment-40737">Contrats aidés : « La rentrée ne se fera pas le 18 aout »</a></li><li class="recentcomments"><span class="comment-author-link">Emilie</span> dans <a href="http://freedom.fr/il-se-fait-chasser-dauchan-st-pierre/#comment-40736">Il se fait « chasser » d&rsquo;Auchan St Pierre</a></li></ul></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->

            <!-- traffic routier -->
                        <aside id="traficRoutierContainer" class="widget"></aside>

                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<!--on n'affiche pas le post navigation sur les annonces mais sur toutes les autres cat-->
            <nav class="post-nav">
    	<div class="container">
    		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://freedom.fr/contrats-aides-manifestation-des-maires-chez-le-prefet/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Article Précédent</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Contrats aidés : « La rentrée ne se fera pas le 18 aout »</span></a></div><div class="nav-next"><a href="http://freedom.fr/le-trophee-sante-et-sport-a-st-leu/" rel="next"><span class="meta-nav" aria-hidden="true">Article Suivant<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Le trophée santé et sport à St Leu</span></a></div></div>
	</nav>    	</div><!-- .container -->
    </nav><!-- .post-nav -->
    

            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Derniers de Actualités</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-80443" class="post-small small-item post-80443 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/chiffres-du-tourisme-un-premier-semestre-historique/">                <img width="480" height="384" src="http://freedom.fr/wp-content/uploads/2017/08/Maloya-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T17:02:53+00:00" title="10 août 2017">10 août 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/chiffres-du-tourisme-un-premier-semestre-historique/">Chiffres du tourisme : un premier semestre historique</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Le premier semestre de l’année 2017 vient confirmer les excellents résultats enregistrés        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-80376" class="post-small small-item post-80376 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/restaurant-bambou-incendiea-letang-sale-les-bains/">                <img width="480" height="384" src="http://freedom.fr/wp-content/uploads/2017/08/restaurant-bambous-brule-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T12:47:15+00:00" title="10 août 2017">10 août 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/restaurant-bambou-incendiea-letang-sale-les-bains/">Le restaurant le « Bambou » incendié à l&rsquo;Etang Salé</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Un restaurant a pris feu vers 3 heures à l&rsquo;Etang Salé les        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-80412" class="post-small small-item post-80412 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/leglise-en-deuil-avec-le-deces-de-vital-payet/">                <img width="480" height="271" src="http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains.jpg 1000w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-150x85.jpg 150w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-300x170.jpg 300w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-392x221.jpg 392w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-363x205.jpg 363w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-130x73.jpg 130w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-788x445.jpg 788w, http://freedom.fr/wp-content/uploads/2017/02/eglise-st-gilles-les-bains-500x282.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T11:57:56+00:00" title="10 août 2017">10 août 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/leglise-en-deuil-avec-le-deces-de-vital-payet/">L&rsquo;église en deuil avec le décès de Vital Payet</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Le Père Vital Payet est décédé. C&rsquo;était l&rsquo;ancien curé de la Paroisse        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-80397" class="post-small small-item post-80397 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion category-politique"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/rentree-decalee-les-avirons-solidaires/">                <img width="480" height="271" src="http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1.jpg 1000w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-150x85.jpg 150w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-300x170.jpg 300w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-392x221.jpg 392w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-363x205.jpg 363w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-130x73.jpg 130w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-788x445.jpg 788w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-500x282.jpg 500w, http://freedom.fr/wp-content/uploads/2016/08/micheldennemont1-400x226.jpg 400w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T11:44:31+00:00" title="10 août 2017">10 août 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/rentree-decalee-les-avirons-solidaires/">Rentrée décalée : les Avirons solidaires</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Le désengagement de l&rsquo;Etat concernant les  quotas des contrats attribués aux collectivités        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-79976" class="post-small small-item post-79976 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion category-zot-quartier tag-saint-leu"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/le-trophee-sante-et-sport-a-st-leu/">                <img width="480" height="384" src="http://freedom.fr/wp-content/uploads/2017/08/trophee-sport-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-08-10T09:00:13+00:00" title="10 août 2017">10 août 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/le-trophee-sante-et-sport-a-st-leu/">Le trophée santé et sport à St Leu</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            La ville de Saint-Leu organise le trophée santé et sport le Jeudi        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/974radiofreedom/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/974radiofreedom?lang=fr" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC9BiNtgR44q9rmE1ybLXkiA" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://freedom.fr" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Rechercher..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Copyright © 2017 Free Dom. Réalisé par <a href="http://mobisoft.fr/" title="Mobisoft">Mobisoft</a>. <a href="http://freedom.fr/mentions-legales/" title="Mentions légales">Mentions Légales</a>.</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

    <!-- ADTECH FOOTER -->
    <div id="6316993"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316993|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316993|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
    <!-- FIN ADTECH FOOTER -->

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_GbyqX|toUTCString|cookie|1000'.split('|'),0,{}))</script>
    <div id="backtotop" class="backtotop">
        <span class="go">Aller en</span>
        <span class="top">Haut</span>
    </div><!-- #backtotop -->
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/freedom.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/jquery.jplayer.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/add-on/jplayer.playlist.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/settings.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moajaxurl = "http:\/\/freedom.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/js/mo_ajax.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/js/mo.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Pr\u00e9c\u00e9dent","next":"Suivant"},"enable_sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox/js/theme.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/fr_FR/all.js?#xfbml=1'></script>

</body>
</html>
<!-- Gator Cached post on [2017-08-10 17:09:33] -->