<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/cdn-cgi/apps/head/rjWTb-szLYGXygp1csKRc_yEqzc.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://freedom.fr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://freedom.fr/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Tampon : Intervention des pompiers sur la nationale &#8211; Free Dom</title>
            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Dom &raquo; Flux" href="http://freedom.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Dom &raquo; Flux des commentaires" href="http://freedom.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Dom &raquo; Tampon : Intervention des pompiers sur la nationale Flux des commentaires" href="http://freedom.fr/tampon-intervention-des-pompiers-en-cours-sur-la-nationale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedom.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://freedom.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='speechkit-css'  href='http://freedom.fr/wp-content/plugins/speechkit/public/css/speechkit-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nicemultiselect_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/nicemultiselect/jquery-nicemultiselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='radio_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/radio/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer_style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/skin/blue.monday/css/jplayer.blue.monday.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7COswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://freedom.fr/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://freedom.fr/wp-content/themes/fox-child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://freedom.fr/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://freedom.fr/wp-content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/freedom.fr","loadingmessage":"Identification en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/js/ajax-login-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"d7cf9a93a2","word_limit":"Word limit reached"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Merci d\u2019en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, pour des raisons de s\u00e9curit\u00e9 ce type de fichier n\u2019est pas autoris\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Merci d\u2019en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Merci d\u2019en envoyer un autre.","default_error":"Une erreur est survenue lors de l\u2019envoi. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous pouvez seulement envoyer 1 fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de mettre ce fichier en ligne \u00e0 l\u2019aide de l\u2019%1$soutil du navigateur%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Fermer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab %s \u00bb n\u2019a pas pu \u00eatre mis en ligne."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"d7cf9a93a2","ajaxurl":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php?nonce=0d9952fe89","flash_swf_url":"http:\/\/freedom.fr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/upload.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/nicemultiselect/jquery-nicemultiselect.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/howler.js/src/howler.core.js'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dac/1724.1/w1219742.js'></script>
<link rel='https://api.w.org/' href='http://freedom.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedom.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedom.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://freedom.fr/tampon-intervention-des-pompiers-en-cours-sur-la-nationale/" />
<link rel='shortlink' href='http://freedom.fr/?p=98286' />
<link rel="alternate" type="application/json+oembed" href="http://freedom.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreedom.fr%2Ftampon-intervention-des-pompiers-en-cours-sur-la-nationale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://freedom.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreedom.fr%2Ftampon-intervention-des-pompiers-en-cours-sur-la-nationale%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:image" content="http://freedom.fr/wp-content/uploads/2017/02/letampon.jpg"/>
<meta property="og:image:secure_url" content="http://freedom.fr/wp-content/uploads/2017/02/letampon.jpg" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        
    /* footer logo width */
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:Cabin,sans-serif;}h1,h2,h3,h4,h5,h6, #cboxCurrent,#toggle-menu span,#wi-mainnav,.no-menu,.slide .slide-caption,.title-label span, .gallery-caption,.wp-caption-text, .big-meta,.blog-slider .flex-direction-nav a,.grid-meta,.list-meta,.masonry-meta,.more-link span.post-more,.pagination-inner,.post-big .more-link,.readmore,.slider-more, .post-share, .single-cats,.single-date, .page-links-container, .single-tags, .authorbox-nav,.post-navigation .meta-nav,.same-author-posts .viewall, .post-navigation .post-title, .review-criterion,.review-score, .comment .reply a,.comment-metadata a, .commentlist .fn, .comment-notes,.logged-in-as, #respond p .required,#respond p label, #respond #submit, .widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul,.widget_recent_entries ul, a.rsswidget, .widget_rss>ul>li>cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, #backtotop span,#footernav,.view-count,.wpcf7 .wpcf7-submit,.wpcf7 p,div.wpcf7-response-output, button,input[type=button],input[type=reset],input[type=submit], .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce span.onsale, .woocommerce ul.products li.product .onsale, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce a.added_to_cart, .woocommerce nav.woocommerce-pagination ul, .woocommerce div.product p.price, .woocommerce div.product span.price, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce table.shop_table th, .woocommerce table.shop_table td.product-name a{font-family:Oswald,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        
    /* link hover color */
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
        
        
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45946729-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    
</head>

<body class="post-template-default single single-post postid-98286 single-format-standard do-etfw enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">

<div style="display: none;">
    <!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Freedom // Page: Test_Inventaire_FREEDOM // Placement: Test_FREEDOM_CIBLAGE (6506651)  // created at: Aug 31, 2017 9:31:31 AM  -->
    <a href="https://adserver.adtech.de/adlink/3.0/1724/6506651/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506651/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
    <!-- End of Image Tag -->
    <!-- Image Tag (Tag for Images only) //TAG for network 1724: ADRUN  // Website: Freedom // Page: Test_Inventaire_FREEDOM // Placement: Test_FREEDOM_IP_REUNION (6506650)  // created at: Aug 31, 2017 9:31:47 AM  -->
    <a href="https://adserver.adtech.de/adlink/3.0/1724/6506650/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]"  target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1724/6506650/0/16/ADTECH;key=key1+key2+key3+key4;grp=[group]" border="0" height="1" width="1" alt="[Alt-Text]"></a>
    <!-- End of Image Tag -->
</div>

    <!-- ADTECH INTERSTITIEL -->
    <div id="6316969"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316969|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316969|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
    <!-- FIN ADTECH INTERSTITIEL -->
<div id="mo_pub_habillage">			<div class="textwidget"><div id="6316967"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316967|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316967|0|6887|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1400" height="1150"></a></noscript></div>
</div>
		</div>

<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-73909" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.freedom.fr/"><i class="fa fa-home"></i><span>Accueil</span></a></li>
<li id="menu-item-73912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://freedom.fr/category/actualites/"><span>Actualités</span></a>
<ul  class="sub-menu">
	<li id="menu-item-73915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://freedom.fr/category/actualites/infos-reunion/"><span>Réunion</span></a></li>
	<li id="menu-item-73914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actualite-nationale/"><span>Nationale</span></a></li>
	<li id="menu-item-73913" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actualite-internationale/"><span>Internationale</span></a></li>
	<li id="menu-item-76279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/autresdom/"><span>Autres DOM</span></a></li>
	<li id="menu-item-78076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/tom/"><span>TOM</span></a></li>
	<li id="menu-item-73918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actualites/politique/"><span>Politique</span></a></li>
	<li id="menu-item-73923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/videos/"><span>Vidéos</span></a></li>
	<li id="menu-item-73920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/sports/"><span>Sports</span></a></li>
	<li id="menu-item-73922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/zot-quartier/"><span>Zot Quartier</span></a></li>
</ul>
</li>
<li id="menu-item-75321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://freedom.fr/category/divertissements/"><span>Divertissements</span></a>
<ul  class="sub-menu">
	<li id="menu-item-74732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/divertissements/insolite/"><span>Insolite</span></a></li>
	<li id="menu-item-78072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/high-tech/"><span>High-tech</span></a></li>
	<li id="menu-item-77250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/divertissements/people/"><span>People</span></a></li>
	<li id="menu-item-75322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/divertissements/humour/"><span>Humour</span></a></li>
</ul>
</li>
<li id="menu-item-73924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Les annonces</span></a>
<ul  class="sub-menu">
	<li id="menu-item-73939" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/poster-une-annonce/"><span>Ecrire une annonce</span></a></li>
	<li id="menu-item-73934" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/rechercher-une-annonce/"><span>Rechercher une annonce</span></a></li>
	<li id="menu-item-36059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/trouves/"><span>Trouvés</span></a></li>
	<li id="menu-item-55738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/perdus/"><span>Perdus</span></a></li>
	<li id="menu-item-55739" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/emploi/"><span>Emploi</span></a></li>
	<li id="menu-item-55740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/immobilier/"><span>Immobilier</span></a></li>
	<li id="menu-item-55742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/maison-2/"><span>Maison</span></a></li>
	<li id="menu-item-55741" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/loisirs/"><span>Loisirs</span></a></li>
	<li id="menu-item-55743" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/multimedia/"><span>Multimédia</span></a></li>
	<li id="menu-item-55744" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/vehicules/"><span>Véhicules</span></a></li>
</ul>
</li>
<li id="menu-item-73925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Votre radio</span></a>
<ul  class="sub-menu">
	<li id="menu-item-73937" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/free-dom-1/"><span>Ecoutez Free Dom</span></a></li>
	<li id="menu-item-73938" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/free-dom-2/"><span>Ecoutez Free Dom 2</span></a></li>
	<li id="menu-item-57341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://freedom.fr/podcast/"><span>Podcast</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-73936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/podcast/barometre/"><span>Baromètre</span></a></li>
		<li id="menu-item-73935" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/podcast/journal/"><span>Journal</span></a></li>
	</ul>
</li>
	<li id="menu-item-73911" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/actu-radio/"><span>Actu Radio</span></a></li>
	<li id="menu-item-73916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/histoire-de-freedom/"><span>Histoire de Free Dom</span></a></li>
	<li id="menu-item-73917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/on-parle-de-freedom/"><span>On parle de Freedom</span></a></li>
	<li id="menu-item-73919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/retrospective-30-ans-tele-free-dom/"><span>Rétrospective 30 ans Télé Free Dom</span></a></li>
	<li id="menu-item-73921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://freedom.fr/category/tele-freedom-souvenez-vous/"><span>Télé Freedom souvenez vous</span></a></li>
</ul>
</li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://freedom.fr/contact/"><span>Contact</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                <!--CHS: ajout du login-->
                                <form id="login" action="login" method="post">
	<h1>Identifiez-vous</h1>
	<p class="status"></p>
	<label for="username">Identifiant</label>
	<input id="username" type="text" name="username">
	<label for="password">Mot de passe</label>
	<input id="password" type="password" name="password">
	<div class="row">
		<div class="col-md-6">
		<a class="lost" href="http://freedom.fr/wp-login.php?action=lostpassword">Mot de passe oubli&eacute;?</a>
		<br/>
		<a class="lost rougeFB0000" href="http://freedom.fr/creer-un-compte/"><b>Cr&eacute;er un compte.</b></a>
		</div>
		<div class="col-md-6">
		<input class="submit_button" type="submit" value="Se connecter" name="submit">
		</div>
	</div>
	<a class="close" href=""><i class="fa fa-times" aria-hidden="true"></i></a>
	<input type="hidden" id="security" name="security" value="4dce396944" /><input type="hidden" name="_wp_http_referer" value="/tampon-intervention-des-pompiers-en-cours-sur-la-nationale/" /></form>                                                                    <li><a class="login_button" id="show_login" href=""><i class="fa fa-user"></i></a></li>
                                                                <!---->
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/974radiofreedom/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/974radiofreedom?lang=fr" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC9BiNtgR44q9rmE1ybLXkiA" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://freedom.fr">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://freedom.fr/" rel="home">
                                
                                    <img src="http://freedom.fr/wp-content/uploads/2017/07/logo_freedom_mag2.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">L&#039;actualité de la Réunion en direct</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>

                <!--Bouton radio, badge appli-->
                <div class="row row_radio">
                    <div class="col-xs-12">
                    <a href="http://freedom.fr/free-dom-1/" id="btn_freedom_1" target="_blank"><span>Free Dom 1</span>
                    <a href="http://freedom.fr/free-dom-2/" id="btn_freedom_2" target="_blank"><span>Free Dom 2</span>
                    <a href="https://itunes.apple.com/fr/app/free-dom-officiel/id1191405033?mt=8"><img alt='Disponible sur Apple Store' src='http://freedom.fr/wp-content/uploads/2017/05/badgeApple84x25.png'/></a>
                    <a href='https://play.google.com/store/apps/details?id=fr.freedom.appfreedomofficiel&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='http://freedom.fr/wp-content/uploads/2017/05/badgeGoogle96x25.png'/></a>
                    </div>
                </div>

                <div class="clearfix"></div>

                <!--Banniere ADTECH-->
                <div id="banniereTop">
                                    <!-- ADTECH BANNIERE -->
                    <div id="6316984"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316984|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316984|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
                    <!-- FIN ADTECH BANNIERE -->
                
                </div>

                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">



<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">

            <!--on n'affiche pas les commentaires sur les annonces mais sur toutes les autres cat-->
            
            <figure class="post-thumbnail">
            <img width="1000" height="565" src="http://freedom.fr/wp-content/uploads/2017/02/letampon.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://freedom.fr/wp-content/uploads/2017/02/letampon.jpg 1000w, http://freedom.fr/wp-content/uploads/2017/02/letampon-150x85.jpg 150w, http://freedom.fr/wp-content/uploads/2017/02/letampon-300x170.jpg 300w, http://freedom.fr/wp-content/uploads/2017/02/letampon-392x221.jpg 392w, http://freedom.fr/wp-content/uploads/2017/02/letampon-363x205.jpg 363w, http://freedom.fr/wp-content/uploads/2017/02/letampon-130x73.jpg 130w, http://freedom.fr/wp-content/uploads/2017/02/letampon-788x445.jpg 788w, http://freedom.fr/wp-content/uploads/2017/02/letampon-500x282.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" />    </figure><!-- .post-thumbnail -->


                        
            <header class="post-header">
            
                <h1 class="post-title single-title">Tampon : Intervention des pompiers sur la nationale</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-11-07T16:48:19+00:00">Publié le 7 novembre 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        dans <a href="http://freedom.fr/category/actualites/" rel="category tag">Actualités</a><span class="sep">/</span><a href="http://freedom.fr/category/actualites/infos-reunion/" rel="category tag">Infos Réunion</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <!--<div class="entry-content">-->

                        <!--On gere ici l'affichage des contenus des singles suivant la categories-->                        
                                                        <div class="entry-content">
                            <p>Selon un auditeur, des véhicules de pompiers se trouvent sur la nationale au 20ème km à hauteur de l&rsquo;intersection qui va au cimetière de Bois court.</p>
<p>Les pompiers porteraient secours à un homme. « <em>Je pense qu&rsquo;il a fait un malaise</em>« , nous explique l&rsquo;auditeur.</p>
<p>&nbsp;</p>
                            
                                            <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffreedom.fr%2Ftampon-intervention-des-pompiers-en-cours-sur-la-nationale%2F&p[images][0]=http://freedom.fr/wp-content/uploads/2017/02/letampon.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ffreedom.fr%2Ftampon-intervention-des-pompiers-en-cours-sur-la-nationale%2F&amp;text=Tampon+%3A+Intervention+des+pompiers+sur+la+nationale" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Ffreedom.fr%2Ftampon-intervention-des-pompiers-en-cours-sur-la-nationale%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            
            <!--on n'affiche pas le post navigation sur les annonces mais sur toutes les autres cat-->
                        
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://freedom.fr/author/cindy/" rel="author">
                            <img alt='' src="https://1.gravatar.com/avatar/1b3d36b4a8ecd8c8fbcbfbb0d4625d08?s=120&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1b3d36b4a8ecd8c8fbcbfbb0d4625d08?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Cindy CLAIN</a></li>
                                <li><a data-href="#same-author">Derniers articles</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://freedom.fr/tampon-intervention-des-pompiers-en-cours-sur-la-nationale/">Tampon : Intervention des pompiers sur la nationale</a>
                                        </li>
                                                                                <li>
                                            <a href="http://freedom.fr/un-parapentiste-chute-a-petite-ile/">Petite-Ile : le parapentiste est décédé</a>
                                        </li>
                                                                                <li>
                                            <a href="http://freedom.fr/entre-deux-une-personne-aurait-saute-du-pont/">Entre-Deux : une personne aurait sauté du pont</a>
                                        </li>
                                                                                <li>
                                            <a href="http://freedom.fr/une-course-dobstacles-au-chaudron-ce-samedi-inscrivez-vous/">Une course d&rsquo;obstacles au Chaudron ce samedi. Inscrivez-vous !</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://freedom.fr/author/cindy/" rel="author" class="viewall">
                                        <span>Tous voir</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

                        
            <!--on n'affiche pas les commentaires sur les annonces mais sur toutes les autres cat-->
            
                
                


<div id="comments" class="comments-area">



	


		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tampon-intervention-des-pompiers-en-cours-sur-la-nationale/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://freedom.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ecrire ici un commentaire..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nom *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='98286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <span class="__cf_email__" data-cfemail="bcc5d9fcce">[email&#160;protected]</span> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	


</div><!-- #comments .comments-area -->
                
             
            
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="opinionstage_widget-2" class="widget opinionstage_widget"></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div id="6316948"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316948|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316948|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
</div>
		</aside><aside id="facebook-4" class="widget widget_facebook"><div class="fb-container"><fb:like-box href="https://www.facebook.com/974radiofreedom/" width="265" show_faces="true" colorscheme="light" border_color="#000" stream="true" header="true"></fb:like-box></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="6316955"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316955|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316955|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
</div>
		</aside><aside id="do-etfw-3" class="widget widget-do-etfw">					<h3 class="widget-title"><span>Twitter</span></h3>		
		<a class="twitter-timeline" data-width="350" data-height="300" data-tweet-limit="1" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/974radiofreedom">Tweets by @974radiofreedom</a>
</aside><aside id="null-instagram-feed-4" class="widget null-instagram-feed"><h3 class="widget-title"><span>Instagram</span></h3><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BZxUU8Tn_TB/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/c217.0.565.565/22158619_2022473831323271_2159417657013567488_n.jpg"  alt="Par amour, elle emmène de la drogue au parloir et se fait prendre
Publié le 3 octobre 2017  dans Actualités/Infos Réunion. Article à lire sur freedom.fr" title="Par amour, elle emmène de la drogue au parloir et se fait prendre
Publié le 3 octobre 2017  dans Actualités/Infos Réunion. Article à lire sur freedom.fr"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZxR91Pn3Wd/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/c217.0.565.565/22071087_361454327642736_2707124350594580480_n.jpg"  alt="Une délégation de seniors des Seychelles à La Possession article à lire sur freedom.fr" title="Une délégation de seniors des Seychelles à La Possession article à lire sur freedom.fr"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZiE5BGnOy5/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/c217.0.565.565/21980887_131559704240402_4779611624723972096_n.jpg"  alt="Article à lire freedom.fr  Un homme meurt défenestré à St-Clotilde
Publié le 27 septembre 2017  dans Actualités/Infos Réunion" title="Article à lire freedom.fr  Un homme meurt défenestré à St-Clotilde
Publié le 27 septembre 2017  dans Actualités/Infos Réunion"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZiEUZ0HLjp/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/22069700_484386725267071_7149468991180767232_n.jpg"  alt="Vidéo et article sur freedom.fr Bellemène : sauvetage d’un paille-en-queue{VIDÉO}
Publié le 27 septembre 2017  dans Actualités/Infos Réunion/Insolite" title="Vidéo et article sur freedom.fr Bellemène : sauvetage d’un paille-en-queue{VIDÉO}
Publié le 27 septembre 2017  dans Actualités/Infos Réunion/Insolite"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZh2dHmnH5O/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.31.1080.1080/21911383_119250425426068_6813625350614941696_n.jpg"  alt="Vidéo et article sur Freedom.fr Accident mortel de Saint-André : le jeune conducteur présenté au parquet
Publié le 27 septembre 2017  dans Actualités/Infos Réunion" title="Vidéo et article sur Freedom.fr Accident mortel de Saint-André : le jeune conducteur présenté au parquet
Publié le 27 septembre 2017  dans Actualités/Infos Réunion"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZh2D_ino7B/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/c217.0.565.565/21980596_119078432102145_8950291221536833536_n.jpg"  alt="CHU : l’IGAS relève « des dépenses de communication sans intérêt public… »
Publié le 27 septembre 2017  dans Actualités/Infos Réunion/Politique" title="CHU : l’IGAS relève « des dépenses de communication sans intérêt public… »
Publié le 27 septembre 2017  dans Actualités/Infos Réunion/Politique"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZh0p0FnGfJ/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/c228.0.501.501/21981054_1781223772174758_7559838758237896704_n.jpg"  alt="Mercredi 27 septembre, vous pourrez peut-être gagner la somme de 2400€ au FreedoQuotidien. 
Le Quotidien de la Réunion" title="Mercredi 27 septembre, vous pourrez peut-être gagner la somme de 2400€ au FreedoQuotidien. 
Le Quotidien de la Réunion"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZchSxrHnzc/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e15/c0.76.612.612/21909621_750415968416401_6007282443797659648_n.jpg"  alt="Un coq avec des cornes, filmé et photographié dans un village chinois. ©réseausociaux" title="Un coq avec des cornes, filmé et photographié dans un village chinois. ©réseausociaux"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZchRVfHeWM/" target="_self"  class=""><img src="//scontent-waw1-1.cdninstagram.com/t51.2885-15/e15/c0.76.612.612/21984537_1627475657304601_7800903165049569280_n.jpg"  alt="L’oscar de la meilleure actrice, bruitage et effets spéciaux! 😂 ©réseausociaux" title="L’oscar de la meilleure actrice, bruitage et effets spéciaux! 😂 ©réseausociaux"  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/radio_free_dom/" rel="me" target="_self" class="">Nous suivre</a></p></aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside><aside id="facebook-6" class="widget widget_facebook"><div class="fb-container"><fb:like-box href="https://www.facebook.com/974radiofreedom2/" width="265" show_faces="true" colorscheme="light" border_color="#000" stream="false" header="true"></fb:like-box></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Liscaon</span> dans <a href="http://freedom.fr/le-suspense-de-la-prime-de-noel-reconduite-pas-reconduite/#comment-47903">Le suspense de la prime de Noël, reconduite, pas reconduite?</a></li><li class="recentcomments"><span class="comment-author-link">anonyme</span> dans <a href="http://freedom.fr/le-suspense-de-la-prime-de-noel-reconduite-pas-reconduite/#comment-47902">Le suspense de la prime de Noël, reconduite, pas reconduite?</a></li><li class="recentcomments"><span class="comment-author-link">HALLAL</span> dans <a href="http://freedom.fr/saint-paul-un-accident-entre-un-poids-lourd-et-une-voiture/#comment-47901">Saint-Paul : un accident entre un poids lourd et une voiture</a></li><li class="recentcomments"><span class="comment-author-link">MICHOU</span> dans <a href="http://freedom.fr/le-suspense-de-la-prime-de-noel-reconduite-pas-reconduite/#comment-47900">Le suspense de la prime de Noël, reconduite, pas reconduite?</a></li><li class="recentcomments"><span class="comment-author-link">HALLAL</span> dans <a href="http://freedom.fr/non-au-glyphosate-oui-a-un-environnement-sain/#comment-47898">« Non au glyphosate, Oui à un environnement sain »</a></li><li class="recentcomments"><span class="comment-author-link">latambouille</span> dans <a href="http://freedom.fr/non-au-glyphosate-oui-a-un-environnement-sain/#comment-47897">« Non au glyphosate, Oui à un environnement sain »</a></li><li class="recentcomments"><span class="comment-author-link">latambouille</span> dans <a href="http://freedom.fr/le-prefet-recoit-les-eleveurs-contre-les-chiens-errants-a-saint-denis/#comment-47896">Le préfet reçoit les éleveurs contre les chiens errants à Saint Denis</a></li><li class="recentcomments"><span class="comment-author-link">latambouille</span> dans <a href="http://freedom.fr/balance-ton-porc-les-greluches-se-rebellent-et-vont-rendre-coup-pour-coup/#comment-47895">« Balance ton porc » : les « greluches » se rebellent et vont rendre coup pour coup</a></li><li class="recentcomments"><span class="comment-author-link">latambouille</span> dans <a href="http://freedom.fr/le-suspense-de-la-prime-de-noel-reconduite-pas-reconduite/#comment-47894">Le suspense de la prime de Noël, reconduite, pas reconduite?</a></li><li class="recentcomments"><span class="comment-author-link">noe9744444</span> dans <a href="http://freedom.fr/le-suspense-de-la-prime-de-noel-reconduite-pas-reconduite/#comment-47893">Le suspense de la prime de Noël, reconduite, pas reconduite?</a></li></ul></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->

            <!-- traffic routier -->
                        <aside id="traficRoutierContainer" class="widget"></aside>

                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<!--on n'affiche pas le post navigation sur les annonces mais sur toutes les autres cat-->
            <nav class="post-nav">
    	<div class="container">
    		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://freedom.fr/un-parapentiste-chute-a-petite-ile/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Article Précédent</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Petite-Ile : le parapentiste est décédé</span></a></div></div>
	</nav>    	</div><!-- .container -->
    </nav><!-- .post-nav -->
    

            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Derniers de Actualités</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-98288" class="post-small small-item post-98288 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion tag-parapente"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/un-parapentiste-chute-a-petite-ile/">                <img width="480" height="269" src="http://freedom.fr/wp-content/uploads/2017/10/pompier.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-07T16:40:13+00:00" title="7 novembre 2017">7 novembre 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/un-parapentiste-chute-a-petite-ile/">Petite-Ile : le parapentiste est décédé</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Un parapentiste a chuté en début d&rsquo;après midi dans le secteur de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-98277" class="post-small small-item post-98277 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion tag-pont tag-suicide"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/entre-deux-une-personne-aurait-saute-du-pont/">                <img width="480" height="271" src="http://freedom.fr/wp-content/uploads/2017/03/pontentredeux.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://freedom.fr/wp-content/uploads/2017/03/pontentredeux.jpg 1000w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-150x85.jpg 150w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-300x170.jpg 300w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-392x221.jpg 392w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-363x205.jpg 363w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-130x73.jpg 130w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-788x445.jpg 788w, http://freedom.fr/wp-content/uploads/2017/03/pontentredeux-500x282.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-07T15:49:43+00:00" title="7 novembre 2017">7 novembre 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/entre-deux-une-personne-aurait-saute-du-pont/">Entre-Deux : une personne aurait sauté du pont</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Une personne aurait sauté du pont du Bras de la Plaine à        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-98298" class="post-small small-item post-98298 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion tag-course"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/une-course-dobstacles-au-chaudron-ce-samedi-inscrivez-vous/">                <img width="480" height="384" src="http://freedom.fr/wp-content/uploads/2017/11/course-d-obstacle-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-07T15:13:12+00:00" title="7 novembre 2017">7 novembre 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/une-course-dobstacles-au-chaudron-ce-samedi-inscrivez-vous/">Une course d&rsquo;obstacles au Chaudron ce samedi. Inscrivez-vous !</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Le Club Aquatique du Chaudron fête ses 20 ans ce week-end (le        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-98285" class="post-small small-item post-98285 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion tag-etang-saint-paul tag-exposition"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/une-exposition-itinerante-sur-letang-saint-paul/">                <img width="480" height="384" src="http://freedom.fr/wp-content/uploads/2017/11/exposition-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-07T15:00:53+00:00" title="7 novembre 2017">7 novembre 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/une-exposition-itinerante-sur-letang-saint-paul/">Une exposition itinérante sur l&rsquo;Etang Saint-Paul</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Ce jour, mardi 7 novembre 2017, en présence de Cyril Melchior, 1er        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-98273" class="post-small small-item post-98273 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-infos-reunion tag-ratenon"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://freedom.fr/non-au-glyphosate-oui-a-un-environnement-sain/">                <img width="480" height="271" src="http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon.jpg 1000w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-150x85.jpg 150w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-300x170.jpg 300w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-392x221.jpg 392w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-363x205.jpg 363w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-130x73.jpg 130w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-788x445.jpg 788w, http://freedom.fr/wp-content/uploads/2017/06/jeanhuguesratenon-500x282.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-07T14:50:06+00:00" title="7 novembre 2017">7 novembre 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://freedom.fr/non-au-glyphosate-oui-a-un-environnement-sain/">« Non au glyphosate, Oui à un environnement sain »</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            voici le communiqué du député, Jean-Hugues Ratenon : Dans quelques jours, (le        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/974radiofreedom/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/974radiofreedom?lang=fr" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC9BiNtgR44q9rmE1ybLXkiA" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://freedom.fr" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Rechercher..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Copyright © 2017 Free Dom. Réalisé par <a href="http://mobisoft.fr/" title="Mobisoft">Mobisoft</a>. <a href="http://freedom.fr/mentions-legales/" title="Mentions légales">Mentions Légales</a>.</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

    <!-- ADTECH FOOTER -->
    <div id="6316993"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1724.1|6316993|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1724.1|6316993|0|1821|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="950" height="150"></a></noscript></div>
    <!-- FIN ADTECH FOOTER -->

    <div id="backtotop" class="backtotop">
        <span class="go">Aller en</span>
        <span class="top">Haut</span>
    </div><!-- #backtotop -->
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/freedom.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/freedom.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/jquery.jplayer.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/add-on/jplayer.playlist.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/lib/jplayer/settings.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moajaxurl = "http:\/\/freedom.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/js/mo_ajax.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox-child-theme/mo/js/mo.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Pr\u00e9c\u00e9dent","next":"Suivant"},"enable_sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedom.fr/wp-content/themes/fox/js/theme.min.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js'></script>
<script type='text/javascript' src='http://freedom.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/fr_FR/all.js?#xfbml=1'></script>

</body>
</html>
<!-- Gator Cached post on [2017-11-07 17:26:57] -->